【漏洞通告】WordPress Plugin TaxoPress 跨站脚本漏洞(CVE-2023-2170)

安全通告

【漏洞通告】WordPress Plugin TaxoPress 跨站脚本漏洞(CVE-2023-2170)

2023-04-20 01:30



标签: WordPress Plugin TaxoPress 跨站脚本漏洞 WordPress